﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="google-site-verification" content="oyUzfGRQ_dCvR2ILOrnVBRi-A9L44XpDSMqnD39iCTg" />
    <meta name="mailru-verification" content="2eb2580bc1b3f0e6" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Səhiyyə naziri Oqtay Şirəliyev Göyçayda vətəndaşları qəbul edib (FOTO)</title>
<meta name="description" content="Azərbaycan Respublikasının Prezidenti İlham Əliyevin tapşırıq və tvsiyələrinə əsasən dvlət orqanlarının rəhbərləri blgələrdə vətəndaşların qəbulunu davam etdirir." />
<meta name="keywords" content="Səhiyyə naziri Oqtay Şirəliyev Göyçayda vətəndaşları qəbul edib, vətəndaşların qəbulu, səhiyyə naziri qəbul göyçay," />
<link rel="search" type="application/opensearchdescription+xml" href="http://health.gov.az/engine/opensearch.php" title="Səhiyyə Nazirliyi" />
<link rel="alternate" type="application/rss+xml" title="Səhiyyə Nazirliyi" href="http://health.gov.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<!--[IF IE]>
<script type="text/javascript" src="/engine/classes/masha/ierange.js"></script>
<![ENDIF]-->
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/classes/js/jquery-sander.js"></script>
<script type="text/javascript" src="/templates/health/js/social.js"></script>
<script type="text/javascript" src="/templates/health/js/hide.js"></script>
<script type="text/javascript" src="/templates/health/js/position.js"></script>
<script type="text/javascript">
$(document).ready(function() {
  $('#open-close').show();
  $('#block-links').hide();

  $('#open-close').click(function(event) {
    event.preventDefault(); // Для того чтобы при нажатии на ссылку не кидало вверх
    $('#block-links').slideToggle();
  });
});
</script> 
<link href="favicon.ico" rel="favicon.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/templates/health/css/engine.css" />
<link rel="stylesheet" type="text/css" href="/templates/health/css/view.css?s=7" />
<link rel="stylesheet" href="/engine/modules/sblocks/style.php" type="text/css" media="screen" />
<script type="text/javascript" src="/engine/modules/sblocks/ajax/sblocks.js"></script>
</head>
<body>
<div id="loading-layer" style="display:none">Yüklənmə. Xahiş olunur gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'health';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["", "", "", "", ""];
var menu_short     = 'Cəld redaktə etmək';
var menu_full      = 'Bütöv redaktə';
var menu_profile   = 'Profilin baxılması';
var menu_send      = 'Məlumat göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = '';
var dle_confirm    = '';
var dle_prompt     = '';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən bu xəbəri ləğv etmək istəyirsiniz?';
var dle_spam_agree = '';
var dle_complaint  = '';
var dle_big_text   = '';
var dle_orfo_title = '';
var dle_p_send     = '';
var dle_p_send_ok  = '';
var dle_save_ok    = '';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;

$(function(){
		var timeoutHover = null;

		$('body').append('<div id="share-popup" style="display:none"><div class="social"><p></p><ul><li><a href="#" class="tw"><span></span>Twitter</a></li><li><a href="#" class="fb"><span></span>Facebook</a></li><li><a href="#" class="vk"><span></span>\u0412\u043a\u043e\u043d\u0442\u0430\u043a\u0442\u0435</a></li><li><a href="#" class="gp"><span></span>Google+</a></li></ul></div><div class="link"><p></p><a href=""><ins></ins></a><span></span></div></div>');

		$("#share-popup").hover(
			function(){
				if (typeof timeout_hover!="undefined") {
					window.clearTimeout(timeout_hover)
				}

			},
			function(){
				timeout_hover=window.setTimeout(function(){
					hideSharePopup();
				},2000);
			}
		);

		MaSha.instance=new MaSha({
				selectable:$("#dle-content")[0],
				'ignored': '.ignore-select',
				onMark:function(){
				updateSharePopupContent();
				showSharePopup($(".num"+ (this.counter-1), $(this.selectable))[0]);
			},
				onUnmark: function(){
				"undefined"!=typeof hideSharePopup && hideSharePopup("",!0);
				updateSharePopupContent();
			}
		});
		updateSharePopupContent();

});//-->
</script>



<div id="wrapper"><div id="block1">
<!--Block1--><div id="slogan"><h1>Azərbaycan Respublikası Səhiyyə Nazirliyinin rəsmi saytı</h1></div>
<div id="header">
<div class="gerb"><img src="/templates/health/images/gerb2.png" style="width:78px; height:85px;" /></div>
<span class="slogan">Azərbaycan Respublikası</span>
<h2>Səhiyyə Nazirliyi</h2>
<div class="searchContainer">
<div id="search"><form method="post" action=''><input type="hidden" name="do" value="search" /><input type="hidden" name="subaction" value="search" />
<ul><li class="lfield"><input id="story" name="story" value="Saytda axtarış..." onblur="if(this.value=='') this.value='Saytda axtarış...';" onfocus="if(this.value=='Saytda axtarış...') this.value='';" type="text" /></li><li class="rfield"><input title="Axtar" alt="Axtar" type="image" src="/templates/health/images/dot.png" /></li></ul></form><div class="clear"></div></div>
<span class="hotline">QAYNAR XƏTT:&nbsp;</span><span class="hotline2">&nbsp;9103(0)</span><a class="rss" href="http://health.gov.az/rss.xml" title="RSS"><img src="/templates/health/images/rss2.png" width="60" /></a></div></div>

<div id="cssm">
<div id='cssmenu'>
<ul>
   <li class='active'><a href='http://health.gov.az'><span>ANA SƏHİFƏ</span></a></li>
   
   <li class='has-sub'><a href='#'><span>NAZİRLİK</span></a>
      <ul>
         <li><a href='../umumi_melumat.html'><span>Ümumi məlumat</span></a></li>
         <li><a href='../sehiyye-nazirliyinin-esasnamesi.html'><span>Səhiyyə Nazirliyinin Əsasnaməsi</span></a></li>
         <li><a href='../rehberlik.html'><span>Rəhbərlik (nazir, müavinlər)</span></a></li>
         <li><a href='../files/stuktur.jpg' target="blank"><span>Nazirliyin strukturu</span></a></li>
         <li class='has-sub'><a href='../nazirliyin_kollegiyasi.html'><span>Nazirliyin kollegiyası</span></a>
 <ul>
               <li><a href='../uzvler.html'><span>Üzvlər</span></a></li>
               <li><a href='../qerarlar.html'><span>Qərarlar</span></a></li>
            </ul>
</li></ul></li>

   <li class='has-sub'><a href='#'><span>NAZİRLİYİN FƏALİYYƏTİ</span></a>
      <ul>
         <li><a href='../international/'><span>Beynəlxalq əlaqələr</span></a></li>
         <li><a href='../sanitariya-epidemioloji-xidmet.html'><span>Sanitariya-epidemioloji xidmət</span></a></li>
         <li class='has-sub'><a href='../tibbi_yardim_teshkili.html'><span>Tibbi yardımın təşkili</span></a>
 <ul>
               <li><a href='../map.html' target="_blank"><span>Səhiyyə müəssisələri</span></a></li>
               <li><a href='../bas-mutexessisler.html'><span>Baş mütəxəssislər</span></a></li>
               <li><a href='../odenisi_devlet_terefinden.html'><span>Ödənişi dövlət tərəfindən həyata keçirilən tibbi ləvazimatlar</span></a></li>
            </ul>
</li>

<li class='has-sub'><a href='../kadr_resurslarin_inkishafi.html'><span>Kadr resursların inkişafı</span></a>
 <ul>
             <noindex><li><a rel="nofollow" href='http://snsk.az' target="_blank"><span>Səhiyyə mütəxəssislərinin sertifikasiyası</span></a></li></noindex>
               <li><a href='../tibb_iscilerin.html'><span>Tibb işçilərinə ixtisas dərəcəsinin verilməsi</span></a></li>
               <li><a href='../xaricde-telimlar/'><span>Xaricdə təlimlər</span></a></li>
             <noindex><li><a rel="nofollow" href='http://amu.edu.az' target="_blank"><span>Diplomdan əvvəlki təhsil</span></a></li></noindex>
             <noindex><li><a rel="nofollow" href='http://www.adhti.edu.az/az/' target="_blank"><span>Diplomdan sonrakı təhsil</span></a></li></noindex>
             <noindex><li><a rel="nofollow" href='http://tqdk.gov.az/az/exames/rezidentura/' target="_blank"><span>Rezidentura səviyyəsinə qəbul</span></a></li></noindex>
               
            </ul>
</li>


</ul></li>


   <li class='has-sub'><a href='#'><span>HÜQUQİ SƏNƏDLƏR</span></a>
    <ul>
               <li><a href='../files/pdf/konst.pdf' target="_blank"><span>Konstitusiya</span></a></li>
                <li><a href='../qanunlar.html'><span>Qanunlar</span></a></li>
                <li><a href='../ferman_ve_serencemlar.html'><span>Fərman və sərəncamlar</span></a></li>
                <li><a href='../nazirler_kabinetinin_qerarlar.html'><span>Nazirlər Kabinetinin Qərarları</span></a></li>
                <li><a href='../sazisler_ve_protokollar.html'><span>Sazişlər və protokollar</span></a></li>
                <li><a href='../sehiyye_nazirliyinin_emrleri-v-qrarlar.html'><span>Səhiyyə Nazirliyinin əmrləri</span></a></li>
                </ul>
</li>

   <li class='has-sub'><a href='#'><span>MƏTBUAT XİDMƏTİ</span></a>
    <ul>
               <li><a href='../xeberler'><span>Xəbərlər</span></a></li>
               <li><a href='../main/'><span>Press-reliz</span></a></li>
                <li><a href='../metbuat/'><span>Mətbuatda bizim haqqımızda</span></a></li>
                <li><a href='../hesabatlar/'><span>Hesabatlar</span></a></li>
                </ul>
</li>

   <li class='has-sub'><a href='#'><span>VƏTƏNDAŞLAR ÜÇÜN</span></a>
    <ul>
               <li><a href='../telefon_nomreleri.html'><span>Əhəmiyyətli telefon nömrələri</span></a></li>
                <li><a href='../?do=faq&form'><span>Məktub yazmaq</span></a></li>
                <li><a href='../exidmet.html'><span>Elektron xidmətlər</span></a></li>
                <li><a href='../qebul_nomreleri.html'><span>Qəbul günləri</span></a></li>
                <li><a href='../vetendaslarn_muracietlerine_dair_qanunvericilik.html'><span>Vətəndaşların müraciətlərinə dair qanunvericilik</span></a></li>
                <li><a href='../telefon_soraqchasi.html'><span>Telefon soraqçası</span></a></li>
                <li><a href='../unvan.html'><span>Əlaqə</span></a></li>
                </ul>
</li></ul></div></div>

<div id="banner1"><a href="http://health.gov.az/hekimlerin_merkezlesdirilmis_ise_qebulu.html"><img border=0 src="http://health.gov.az/uploads/employer.jpg" /></a></div>

<div id="contentInnerBlock">

<div id="contentInnerLeft">

<div id='dle-content'>
<div id="contentZoneInnerBox"><div id="titleInnerFull"><h3>Səhiyyə naziri Oqtay Şirəliyev Göyçayda vətəndaşları qəbul edib (FOTO)</h3></div>
<div class="clear"></div>
<p><div id="news-id-2611" style="display:inline;"><p style="text-align: justify;">Azərbaycan Respublikasının Prezidenti İlham Əliyevin tapşırıq və t&ouml;vsiyələrinə əsasən d&ouml;vlət orqanlarının rəhbərləri b&ouml;lgələrdə vətəndaşların qəbulunu davam etdirir. Qəbul zamanı vətəndaşların m&uuml;xtəlif məsələlərlə bağlı m&uuml;raciətlərinin, ərizə və şikayətlərinin m&uuml;sbət həll istiqamətində tədbirlər g&ouml;r&uuml;l&uuml;r.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">11/10/2019-cu il tarixində səhiyyə naziri Oqtay Şirəliyev qəbul cədvəlinə uyğun olaraq G&ouml;y&ccedil;ay Rayon Mərkəzi Xəstəxanasında Ağsu və G&ouml;y&ccedil;ay rayon sakinlərini qəbul edib.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Vətəndaşların sağlamlıq problemləri, işlə təminat və s. məsələlərlə bağlı m&uuml;raciətləri dinlənilib.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Vətəndaşların m&uuml;raciətində qaldırılan məsələlər nazirliyin m&uuml;vafiq qurumlarının əməkdaşlarının iştirakı ilə araşdırılıb, onların bəziləri yerində həllini tapıb.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Nazirliyin səlahiyyətlərinə aid olmayan məsələlər aidiyyəti &uuml;zrə &ccedil;atdırılması &uuml;&ccedil;&uuml;n qeydiyyata alınaraq nəzarətə g&ouml;t&uuml;r&uuml;l&uuml;b.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">Səhiyyə Nazirliyi Mətbuat Xidmətinin məlumatı</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><img src="/uploads/goycay-qebul-1.jpg" alt="" width="300" height="280" /><img src="/uploads/goycay-qebul-2.jpg" alt="" width="300" height="280" /><img src="/uploads/goycay-qebul-3.jpg" alt="" width="300" height="280" /><img src="/uploads/goycay-qebul-4.jpg" alt="" width="300" height="280" /><img src="/uploads/goycay-qebul-5.jpg" alt="" width="300" height="280" /><img src="/uploads/goycay-qebul-6.jpg" alt="" width="300" height="280" /><img src="/uploads/goycay-qebul-8.jpg" alt="" width="300" height="280" /><img src="/uploads/goycay-qebul-7.jpg" alt="" width="300" height="280" /></p></div></p>
<div class="clear2"></div>
<div id="dateinner">Bu gün, 12:54</div>
<div id="social"><div id="sh2611" class="share42init" data-url="http://health.gov.az/xeberler/2611-shiyy-naziri-oqtay-irliyev-gyayda-vtndalar-qbul-edib-foto.html" data-title="Səhiyyə naziri Oqtay Şirəliyev Göyçayda vətəndaşları qəbul edib (FOTO)">

</div></div>
<div class="clear"></div>
</div>

<div id="diger">
<div class="othernews"><div id="titleInnerFull">Digər xəbərlər:</div></div>


<div class="popularsInner">

<div id="sblocks_other">
	<a href="http://health.gov.az/xeberler/789-2013-2014-tedris-ili-ucun-rezidenturaya-qebul-olunanlarin-diqqetine.html"><img src="/uploads/posts/2013-09/1380018185_ekzamen_2.jpg"></a>
<a href="http://health.gov.az/xeberler/789-2013-2014-tedris-ili-ucun-rezidenturaya-qebul-olunanlarin-diqqetine.html" title="2013/2014-cü tədris ili üçün rezidenturaya qəbul olunanların diqqətinə!">2013/2014-cü tədris ili üçün rezidenturaya qəbul olunanların diqqətinə!</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/754-tecili-tibbi-yardim-stansiyasina-cagiris-daxil-olmusdur.html"><img src="/uploads/posts/2013-07/1374151950_1373287337_103.jpg"></a>
<a href="http://health.gov.az/xeberler/754-tecili-tibbi-yardim-stansiyasina-cagiris-daxil-olmusdur.html" title="Təcili Tibbi Yardım Stansiyasına 11 580-dan artıq  çağırış daxil olmuşdur">Təcili Tibbi Yardım Stansiyasına 11 580-dan artıq  çağırış daxil olmuşdur</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/805-prezident-ilham-eliyev-1-nomreli-sumqayit-seher-xestexanasinda-aparilan-esasli-temir-ve-yenidenqurma-isleri-ile-tanis-olmusdur.html"><img src="/uploads/posts/2013-10/1383221470_sumqayit.jpg"></a>
<a href="http://health.gov.az/xeberler/805-prezident-ilham-eliyev-1-nomreli-sumqayit-seher-xestexanasinda-aparilan-esasli-temir-ve-yenidenqurma-isleri-ile-tanis-olmusdur.html" title="Prezident İlham Əliyev 1 nömrəli Sumqayıt Şəhər Xəstəxanasında aparılan əsaslı təmir və yenidənqurma işləri ilə tanış olmuşdur">Prezident İlham Əliyev 1 nömrəli Sumqayıt Şəhər Xəstəxanasında aparılan əsaslı təmir və yenidənqurma işləri il...</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/760-sirvan-gedebey-mrx-konullu-qanverme-aksiyalar-kecirilmisdir.html"><img src="/uploads/posts/2013-07/1375085140_krov_6.jpg"></a>
<a href="http://health.gov.az/xeberler/760-sirvan-gedebey-mrx-konullu-qanverme-aksiyalar-kecirilmisdir.html" title="Şirvan və Gədəbəy MRX-da könüllü qanvermə aksiyaları keçirilmişdir">Şirvan və Gədəbəy MRX-da könüllü qanvermə aksiyaları keçirilmişdir</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/782-prezident-ilham-eliyev-yevlax-merkezi-xestxanasinin-acilisinda-istirak-etmisdir.html"><img src="/uploads/posts/2013-09/1379321095_yevlax.jpg"></a>
<a href="http://health.gov.az/xeberler/782-prezident-ilham-eliyev-yevlax-merkezi-xestxanasinin-acilisinda-istirak-etmisdir.html" title="Prezident İlham Əliyev Yevlax Şəhər Mərkəzi Xəstəxanasının açılışında iştirak etmişdir">Prezident İlham Əliyev Yevlax Şəhər Mərkəzi Xəstəxanasının açılışında iştirak etmişdir</a>
<div class="clear"></div><!--Sblocks:5 by Sander-->
</div>
</div>

<div class="popularsInner2">

<div id="sblocks_other2">
	<a href="http://health.gov.az/xeberler/189-akademik-mmirqasmov-adna-respublika-klinik-xstxanasnda-iki-bnin-sasl-tmirdn-sonra-al-olub.html"><img src="/uploads/posts/2011-06/1306993291_minzdra_2.jpg"></a>
<a href="http://health.gov.az/xeberler/189-akademik-mmirqasmov-adna-respublika-klinik-xstxanasnda-iki-bnin-sasl-tmirdn-sonra-al-olub.html" title="Akademik M.Mirqasımov adına Respublika Klinik Xəstəxanasında iki şöbənin əsaslı təmirdən sonra açılışı olub">Akademik M.Mirqasımov adına Respublika Klinik Xəstəxanasında iki şöbənin əsaslı təmirdən sonra açılışı olub</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/469-ail-hkimlrin-xsusi-antalar-tqdim-olundu.html"><img src="/uploads/posts/2012-04/1334661915_untitled-2.jpg"></a>
<a href="http://health.gov.az/xeberler/469-ail-hkimlrin-xsusi-antalar-tqdim-olundu.html" title="Ailə həkimlərinə xüsusi çantalar təqdim olundu">Ailə həkimlərinə xüsusi çantalar təqdim olundu</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/422-oqtay-irliyev-grcstan-parlamentinin-nmaynd-heytin-qbul-etmidir.html"><img src="/uploads/posts/2011-11/1320327977_minzdra_2.jpg"></a>
<a href="http://health.gov.az/xeberler/422-oqtay-irliyev-grcstan-parlamentinin-nmaynd-heytin-qbul-etmidir.html" title="Oqtay Şirəliyev Gürcüstan Parlamentinin nümayəndə heyətinı qəbul etmişdir">Oqtay Şirəliyev Gürcüstan Parlamentinin nümayəndə heyətinı qəbul etmişdir</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/373-kid-yeni-mrkzi-xstxana-istifady-verilmidir.html"><img src="/uploads/posts/2011-12/1323087636_untitled-2.jpg"></a>
<a href="http://health.gov.az/xeberler/373-kid-yeni-mrkzi-xstxana-istifady-verilmidir.html" title="Şəkidə yeni Mərkəzi Xəstəxana istifadəyə verilmişdir">Şəkidə yeni Mərkəzi Xəstəxana istifadəyə verilmişdir</a>
<div class="clear"></div><a href="http://health.gov.az/xeberler/339-bakda-xii-beynlxalq-avrasiya-crrahiyy-v-qastroenterologiya-konqresi-keirilir.html"><img src="/uploads/posts/2011-10/1319717529_untitled-2.jpg"></a>
<a href="http://health.gov.az/xeberler/339-bakda-xii-beynlxalq-avrasiya-crrahiyy-v-qastroenterologiya-konqresi-keirilir.html" title="Bakıda XII Beynəlxalq Avrasiya cərrahiyyə və qastroenterologiya konqresi keçirilir">Bakıda XII Beynəlxalq Avrasiya cərrahiyyə və qastroenterologiya konqresi keçirilir</a>
<div class="clear"></div><!--Sblocks:5 by Sander-->
</div>
</div>

</div>
<div class="clear2"></div>

<div id="popularInnerZone">
<div id="titleInnerFull">Ən çox oxunan:</div>




<div id="sblocks_popular">
	<div class="popularBlock">
<a href="http://health.gov.az/xeberler/825-sehiyye-naziri-samaxida-vetendaslari-qebul-etmisdir.html"><img src="/uploads/posts/2013-12/1386234311_qebul-shamaxi.jpg"></a>
<div class="clear"></div>
<a href="http://health.gov.az/xeberler/825-sehiyye-naziri-samaxida-vetendaslari-qebul-etmisdir.html" title="Səhiyyə naziri Şamaxıda vətəndaşları qəbul etmişdir">Səhiyyə naziri Şamaxıda vətəndaşları qəbul etmişdir</a></div><div class="popularBlock">
<a href="http://health.gov.az/xeberler/824-asura-gunu-kceirilmis-qanverme-aksiyalarda-4437-nefer-konulul-olaraq-qan-vermisdir.html"><img src="/uploads/posts/2013-11/1385553063_ashura-qanverme-2.jpg"></a>
<div class="clear"></div>
<a href="http://health.gov.az/xeberler/824-asura-gunu-kceirilmis-qanverme-aksiyalarda-4437-nefer-konulul-olaraq-qan-vermisdir.html" title="“Aşura günü” keçirilmiş qanvermə aksiyalarda 4437 nəfər könüllü olaraq qan vermişdir">“Aşura günü” keçirilmiş qanvermə aksiyalarda 4437 nəfər könüllü olaraq qan vermişdir</a></div><div class="popularBlock">
<a href="http://health.gov.az/xeberler/818-sertifikasiya-komissiyasinda-resurs-merkezi-elan.html"><img src="/uploads/posts/2013-11/1383900454_kitabxana.jpg"></a>
<div class="clear"></div>
<a href="http://health.gov.az/xeberler/818-sertifikasiya-komissiyasinda-resurs-merkezi-elan.html" title="Sertifikasiya Komissiyasında Resurs Mərkəzi – Elan">Sertifikasiya Komissiyasında Resurs Mərkəzi – Elan</a></div><div class="popularBlock">
<a href="http://health.gov.az/xeberler/798-genc-mutexessisler-turkiyenin-aparici-klinikalarina-ixtisasartirma-kurslarina-gonderilib.html"><img src="/uploads/posts/2013-10/1382100066_hkim.jpg"></a>
<div class="clear"></div>
<a href="http://health.gov.az/xeberler/798-genc-mutexessisler-turkiyenin-aparici-klinikalarina-ixtisasartirma-kurslarina-gonderilib.html" title="Gənc mütəxəssislər Türkiyənin aparıcı klinikalarına ixtisasartırma kurslarına göndərilib">Gənc mütəxəssislər Türkiyənin aparıcı klinikalarına ixtisasartırma kurslarına göndərilib</a></div><!--Sblocks:4 by Sander-->
</div>

</div>


<div class="clear2"></div>

<script src="http://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<!------ Include the above in your HEAD tag ---------->
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.0.13/css/all.css" integrity="sha384-DNOHZ68U8hZfKXOrtjWvjxusGo9WQnrNx2sqG0tfsghAvtVlRW3tvkXWZh58N9jp" crossorigin="anonymous">

  
<div id="myModal" class="modal">
  <div class="modal-content" id="image-gallery">
        <img id="image-gallery-image" class="img-responsive col-md-12" src="" style="max-width: 100%;
     min-width: 300px;">
		<a class="right carousel-control  next" href="#" id="show-next-image"><i class="fa fa-arrow-right"></i></a>
			<a class="left carousel-control  previous" href="#" id="show-previous-image"><i class="fa fa-arrow-left"></i></a>
  </div>
</div>

<style>
.carousel-control {
    margin:  auto;
    position: absolute;
    height:  100%;
    top: 0;
    /* padding-top: 30%; */
    /* margin-bottom:  -30%; */
    bottom: 0;
    left: 0;
    width: 15%;
    font-size: 20px;
    color: #fff;
    text-align: center;
    text-shadow: 0 1px 2px rgba(0,0,0,.6);
    opacity: .5;
    line-height:  100%;
    filter: alpha(opacity=50);
}

.carousel-control.left {
    background-image: -webkit-gradient(linear,0 top,100% top,from(rgba(0,0,0,.5)),to(rgba(0,0,0,.0001)));
    background-image: -webkit-linear-gradient(left,color-stop(rgba(0,0,0,.5) 0),color-stop(rgba(0,0,0,.0001) 100%));
    background-image: -moz-linear-gradient(left,rgba(0,0,0,.5) 0,rgba(0,0,0,.0001) 100%);
    background-image: linear-gradient(to right,rgba(0,0,0,.5) 0,rgba(0,0,0,.0001) 100%);
    background-repeat: repeat-x;
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#80000000',endColorstr='#00000000',GradientType=1)
}

.carousel-control.right {
    right: 0;
    left: auto;
    background-image: -webkit-gradient(linear,0 top,100% top,from(rgba(0,0,0,.0001)),to(rgba(0,0,0,.5)));
    background-image: -webkit-linear-gradient(left,color-stop(rgba(0,0,0,.0001) 0),color-stop(rgba(0,0,0,.5) 100%));
    background-image: -moz-linear-gradient(left,rgba(0,0,0,.0001) 0,rgba(0,0,0,.5) 100%);
    background-image: linear-gradient(to right,rgba(0,0,0,.0001) 0,rgba(0,0,0,.5) 100%);
    background-repeat: repeat-x;
    filter: progid:DXImageTransform.Microsoft.gradient(startColorstr='#00000000',endColorstr='#80000000',GradientType=1)
}

.carousel-control:hover,.carousel-control:focus {
    color: #fff;
    text-decoration: none;
    opacity: .9;
    filter: alpha(opacity=90)
}

.carousel-control i{
    position: absolute;
    top: 50%;
    left: 0;
    right: 0;
    transform: translateY(-50%);
}
.modal {
    display: none; /* Hidden by default */
    position: fixed; /* Stay in place */
    z-index: 1; /* Sit on top */
    padding-top: 100px; /* Location of the box */
    left: 0;
    top: 0;
    width: 100%; /* Full width */
    height: 100%; /* Full height */
    overflow: auto; /* Enable scroll if needed */
    background-color: rgb(0,0,0); /* Fallback color */
    background-color: rgba(0,0,0,0.4); /* Black w/ opacity */
}

/* Modal Content */
.modal-content {
    background-color: #fefefe;
    margin: auto;
    border: 8px solid #d3d3d3;
    position:  relative;
    width: max-content;
}
</style>
<script>

var modal = document.getElementById('myModal');
// Get the <span> element that closes the modal
var span = document.getElementsByClassName("close")[0];

var n = $("#contentZoneInnerBox img").length-1;
var m = 0;
$("#contentZoneInnerBox img").on("click", function(){
	var src = $(this).attr("src");
	var m = $("#contentZoneInnerBox img").index();
	$("#image-gallery-image").attr("src", src);
    modal.style.display = "block";
	//$("#image-gallery").modal('show');
});


// When the user clicks anywhere outside of the modal, close it
window.onclick = function(event) {
    if (event.target == modal) {
        modal.style.display = "none";
    }
}

$("#show-next-image").on("click", function(){
    if(m==n){m=0;}else{m=m+1;}
	var src = $("#contentZoneInnerBox img").eq(m).attr("src");
	$("#image-gallery-image").attr("src", src);
});
$("#show-previous-image").on("click", function(){
    if(m==0){m=n;}else{m=m-1;}
	var src = $("#contentZoneInnerBox img").eq(m).attr("src");
	$("#image-gallery-image").attr("src", src);
});

</script>
</div>

</div>

<div id="contentInnerRight">

<div id="heydar"><img src="/uploads/haydar_aliyev.png" / width="223">

<p>Səhiyyə bizim üçün əziz, qiymətli bir sahədir və onun inkişafı üçün lazımi tədbirlər görüləcəkdir.</p>
<p class="heydar">Heydər Əliyev</p>

</div>

<div class="mainNavBoxInner">
<div id="innerRed2"><p>Əsas bölmələr</p></div>
    <ul class="links">
<li><noindex><a href="http://snsk.az/" rel="nofollow" target="_blank" title="Səhiyyə mütəxəssislərinin sertifikasiyası">Səhiyyə mütəxəssislərinin<div class="clear">sertifikasiyası</div></a></noindex></li>
<!--<li><a href="../tibb_iscilerin.html" title="Tibb işçilərinin ixtisas dərəcəsinin verilməsi">Tibb işçilərinin ixtisas dərəcəsinin<div class="clear">verilməsi</div></a></li>-->
<li><noindex><a href="http://www.pharma.az/" rel="nofollow" target="_blank" title="Dərman vasitələri və əczaçılıq">Dərman vasitələri və əczaçılıq</a></noindex></li>
<li><noindex><a href="http://e-sehiyye.gov.az/" rel="nofollow" target="_blank" title="Elektron səhiyyə">Elektron səhiyyə</a></noindex></li>
<li><a href="../musabiqe_elanlari.html" title="Tibb mütəxəssislərinin nəzərinə">Tibb mütəxəssislərinin nəzərinə</a></li>
<li><noindex><a href="http://www.isim.az/" rel="nofollow" target="_blank" title="İctimai səhiyyə və islahatlar">İctimai səhiyyə və islahatlar </a></noindex></li>
<li><a href="../sehiyyede_ozel_sektor.html" title="Səhiyyədə özəl sektor">Səhiyyədə özəl sektor</a></li>
<li><a href="../sanitariya-epidemioloji-xidmet.html" title="Sanitariya-epidemioloji xidmət">Sanitariya-epidemioloji xidmət</a></li>
<li><a href="../sehiyye_orqanlarnda_etik_davranis_qaydalar.html" title="Səhiyyə orqanlarında etik davranış qaydaları">Səhiyyə orqanlarında etik <div class="clear">davranış qaydaları</div></a></li>
<li><a href="../tibb_qazeti.html" title="Tibb qəzeti">Tibb qəzeti</a></li>
<!--<li><a href="../baki2015ilkavropaoyunlari.html" title="Bakı 2015 İlk Avropa Oyunları">Bakı 2015 İlk Avropa Oyunları</a></li>-->
<li><a href="../rezidentura.html" title="Rezidentura">Rezidentura</a><br /></li>
<!--<li style="border: none"><a href="../dispanserizasiya.html" title="Uşaqların icbari dispanserizasiyası">Uşaqların icbari dispanserizasiyası</a><br /></li>-->
<li><a href="../huquq_ve_daxili_nezaret_sektoru.html" title="Hüquq və Daxili Nəzarət Sektoru">Hüquq və Daxili Nəzarət Sektoru</a><br /></li>
<!--<li><a href="../diridogulmanin_meyarlari.html" title="Diridoğulmanın meyarları">Diridoğulmanın meyarları</a><br /></li>  -->  
    </ul>
</div>
    
    <div class="mainNavBoxMain" style="display:none;">
<div id="innerRed"><p>Tibb müəssisələrinin saytları</p></div>
<ul class="links">
<li><noindex><a href="http://urology.az" rel="nofollow" target="_blank" title="Akademik M.Cavadzadə ad.Respublika Kliniki Uroloji Xəstəxanası">Akademik M.Cavadzadə ad.Respublika<div class="clear"> Kliniki Uroloji Xəstəxanası</div></a></noindex></li>
<li><noindex><a href="http://eti-pediatriya.az" rel="nofollow" target="_blank" title="K.Fərəcova adına Elmi-Tədqiqat Pediatriya İnstitutu">K.Fərəcova adına Elmi-Tədqiqat Pediatriya İnstitutu</a></noindex></li>
<li><noindex><a href="http://talassemiya.az" rel="nofollow" target="_blank" title="Respublika Talassemiya Mərkəzi ">Respublika Talassemiya Mərkəzi </a></noindex></li>
<li><noindex><a href="http://ktm1.az" rel="nofollow" target="_blank" title="Kliniki Tibbi Mərkəz">Kliniki Tibbi Mərkəz </a></noindex></li>
<li><noindex><a href="http://eti-hematologiya.az" rel="nofollow" target="_blank" title="İctimai səhiyyə və islahatlar">İctimai səhiyyə və islahatlar </a></noindex></li>
<li><noindex><a href="http://rkx.az" rel="nofollow" target="_blank" title="B.A.Eyvazov ad. Hematologiya və Transfuziologiya İnstitutu">B.A.Eyvazov ad. Hematologiya və Transfuziologiya İnstitutu</a></noindex></li>
<li><noindex><a href="http://rkx.az" rel="nofollow" target="_blank" title=" Akademik M.Mirqasımov adına Respublika Klinik Xəstəxanası"> Akademik M.Mirqasımov adına Respublika Klinik Xəstəxanası </a></noindex></li>
<li><noindex><a href="http://snbsm.az" rel="nofollow" target="_blank" title=" Bakı Sağlamlıq Mərkəzi"> Bakı Sağlamlıq Mərkəzi </a></noindex></li>
<li><noindex><a href="http://ecm.az/" rel="nofollow" target="_blank" title="M.A Topçubaşov adına Elmi Cərrahiyyə Mərkəzi">M.A Topçubaşov adına Elmi Cərrahiyyə Mərkəzi </a></noindex></li>
        </ul>
</div>
    
    
    
<div id="inner-right"><p>Sosial şəbəkə</p></div>
<div class="crr"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fhealth.gov.az%3Ffref%3Dts&amp;width=240&amp;height=270&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=172871342792320" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:240px; height:270px;" allowTransparency="true"></iframe></div>
<div class="crr"></div>


<div class="clear"></div>


</div>





</div>
<div class="clear"></div>
<!--Partnership-->
<div id="global_bkr">
    <noindex>
    <span class="woh"><a title="World Health Organization" href="http://www.who.int/en/index.html" rel="nofollow" target="_blank">World Health Organization</a></span>
    <span class="wohofe"><a title="World Health Organization Regional Office for Europe" href="http://www.euro.who.int/en/home" rel="nofollow" target="_blank">WHO Regional Office for Europe</a></span>
    <span class="retik"><a title="Respublika Elmi Tibb Kitabxanası" href="http://azdretk.ucoz.net/" rel="nofollow" target="_blank">Respublİka Elmİ Tİbb Kİtabxanası</a></span>
    <span class="medportal"><a title="Med Portal" href="http://medportal.az/" rel="nofollow" target="_blank">Med Portal</a></span></noindex>
</div> 
<!--Partnership-->

<div class="clear"></div>
<div id="fotterContainer">

<div id="nav-box1"><h4>NAZİRLİK</h4>
<ul>
<li><a href="../umumi_melumat.html" title="Ümumi məlumat">Ümumi məlumat</a></li>
<li><a href="../sehiyye_nazirliyi_esasname.html" title="Səhiyyə Nazirliyinin Əsasnaməsi">Səhiyyə Nazirliyinin Əsasnaməsi</a></li>
<li><a href="../rehberlik.html" title="Rəhbərlik (nazir, müavinlər)">Rəhbərlik (nazir, müavinlər)</a></li>
<li><a href="../files/stuktur.jpg" target="_blank" title="Nazirliyin strukturu">Nazirliyin strukturu</a></li>
<li><a href="../nazirliyin_kollegiyasi.html" title="Nazirliyin kollegiyası">Nazirliyin kollegiyası</a></li>
<li><a href="../uzvler.html" title="Üzvlər">Üzvlər</a></li>
<li><a href="../qerarlar.html" title="Qərarlar">Qərarlar</a></li>
</ul></div>

<div id="nav-box2"><h4>NAZİRLİYİN FƏALİYYƏTİ</h4>
<ul>
<li><a href="../tibbi_yardim_teshkili.html" title="Tibbi yardımın təşkili">Tibbi yardımın təşkili</a></li>
<li><a href="../kadr_resurslarin_inkishafi.html" title="Kadr resursların inkişafı">Kadr resursların inkişafı</a></li>
<li><a href="../sanitariya-epidemioloji-xidmet.html" title="Sanitariya-epidemioloji xidmət">Sanitariya-epidemioloji xidmət</a></li>
<li><a href="../international/" title="Beynəlxalq əlaqələr">Beynəlxalq əlaqələr</a></li>
</ul></div>

<div id="nav-box3"><h4>HÜQUQİ SƏNƏDLƏR</h4>
<ul>
<li><a href="../files/pdf/konst.pdf" target="_blank" title="Konstitusiya">Konstitusiya</a></li>
<li><a href="../qanunlar.html" title="Qanunlar">Qanunlar</a></li>
<li><a href="../ferman_ve_serencemlar.html" title="Fərman və sərəncamlar">Fərman və sərəncamlar</a></li>
<li><a href="../nazirler_kabinetinin_qerarlar.html" title="Nazirlər Kabinetinin Qərarları">Nazirlər Kabinetinin Qərarları</a></li>
<li><a href="../sazisler_ve_protokollar.html" title="Sazişlər və protokollar">Sazişlər və protokollar</a></li>
<li><a href="../sehiyye_nazirliyinin_emrleri-v-qrarlar.html" title="Səhiyyə Nazirliyinin əmrləri">Səhiyyə Nazirliyinin əmrləri</a></li>
</ul></div>

<div id="nav-box4"><h4>MƏTBUAT XİDMƏTİ</h4>
<ul>
<li><a href="../xeberler/" title="Xəbərlər">Xəbərlər</a></li>
<li><a href="../metbuat/" title="Mətbuatda bizim haqqımızda">Mətbuatda bizim haqqımızda</a></li>
<li><a href="../hesabatlar/" title="Hesabatlar">Hesabatlar</a></li>
</ul></div>

<div id="nav-box5"><h4>VƏTƏNDAŞLAR ÜÇÜN</h4>
<ul>
<li><a href="../telefon_nomreleri.html" title="Əhəmiyyətli telefon nömrələri">Əhəmiyyətli telefon nömrələri</a></li>
<li><a href="../?do=faq&form" title="Məktub yazmaq">Məktub yazmaq</a></li>
<li><a href="../exidmet.html" title="Elektron xidmətlər">Elektron xidmətlər</a></li>
<li><a href="../qebul_nomreleri.html" title="Qəbul günləri">Qəbul günləri</a></li>
<li><a href="../vetendaslarn_muracietlerine_dair_qanunvericilik.html" title="Vətəndaşların müraciətlərinə dair qanunvericilik">Vətəndaşların müraciətlərinə<br /> dair qanunvericilik</a></li>
<li><a href="../telefon_soraqchasi.html" title="Telefon soraqçası">Telefon soraqçası</a></li>
<li><a href="../unvan.html" title="Əlaqə">Əlaqə</a></li>
</ul></div></div>
 
<div class="clear"></div>
<div id="fotterContainer2">
 
<div class="gerbgrey"></div>
 <p>Azərbaycan Respublikası Səhiyyə Nazirliyin Rəsmi Saytı<br />
Saytdakı materiallardan istifadə edərkən istinad etmək zəruridir!<br />
Bütün hüquqlar qorunur! © 2011-2018..</p>
    
	
<div id="sosiallive">
    <a href="https://www.facebook.com/health.gov.az/" target="_blank"><img src="/templates/health/images/fb.png"></a>
	<a href="https://www.youtube.com/channel/UCxtR3K0n5Bg4CxkBY11VN0Q/featured?view_as=subscriber" target="_blank"><img src="/templates/health/images/youtube.png"></a>
	<a href="https://twitter.com/SehiyyeN" target="_blank"><img src="/templates/health/images/Twitter.png"></a>
	<a href="https://www.instagram.com/sehiyye_nazirliyi/" target="_blank"><img src="/templates/health/images/instagram.jpg"></a>
</div>
<!--<div class="netty"><a href="http://www.netty.az/"><img border=0 src="http://health.gov.az/uploads/netty-qalib.jpg" width="90" ></a></div><div class="counters"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t26.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
//--></script><!--/LiveInternet--></div>-->
</div>
<div id="endline"></div>

</div>


</div>

</body></html>
<!-- Developed by Bahlul Askerov -->
